Búsqueda

Marca Modelo Categoría Palabra 
  • Alfa Romeo
  • Audi
  • BMW
  • Chevrolet
  • Citroën
  • Fiat
  • Ford
  • Honda
  • Hyundai
  • Land Rover
  • Mercedes Benz
  • Mercedes Benz Camiones y Buses
  • Mini
  • Nissan
  • Peugeot
  • Renault
  • Seat
  • Suzuki
  • Toyota
  • Volkswagen

Falla en el árbol de levas

Marca: Chevrolet Modelo S-10 Pick-Up Versión: Motor 2.8 electrónico
Año: 2006 Nro Chasis: - Tipo de motor: -
Kilómetros: - Cilindrada: - Tipo Scanner: Otros
Estado Cerrado
admin Publicado el 17/10/2013
por admin

Identificación del problema

Gracias al Equipo TechPointAuto por su participación diaria. Este caso es abierto para nuestro cliente Elio Romero.

Este es un caso en el que el usuario reparó en forma completa el motor perfectamente (se había fundido). A los 5 minutos de darle arranque luego de esta reparación, el vehículo se paró. El scanner DEG le tiró que la falla estaba presente en la posición del árbol de levas. Código: P0340 - Número de vin: 9BG138AJ08C405892
Controló eso y vio que estaba corrido el punto del árbol de levas, lo corrigió y cuando le volvió a dar arranque pasó lo mismo que antes. El scanner le tiró la misma falla.
Se le cambió el tensor al vehículo y no hubo cambio, misma falla.
El sensor de la camioneta fue probado en otra camioneta igual y funciona a la perfección.
El tensor del cigüeñal está correcto y todas las tensiones también.
El usuario borró la falla y le dió arranque al vehículo, pero no se pudo reparar, ya que el scanner sigue largando la falla del árbol de levas.
Categoria: Otros Scanners: - Batería:-

Respuestas