Búsqueda

Marca Modelo Categoría Palabra 
  • Alfa Romeo
  • Audi
  • BMW
  • Chevrolet
  • Citroën
  • Fiat
  • Ford
  • Honda
  • Hyundai
  • Land Rover
  • Mercedes Benz
  • Mercedes Benz Camiones y Buses
  • Mini
  • Nissan
  • Peugeot
  • Renault
  • Seat
  • Suzuki
  • Toyota
  • Volkswagen

NO PUEDO TOMAR LA SEÑAL DE SENSOR ABS

Marca: Peugeot Modelo 206 Versión: 1.6 16 valvulas
Año: 2005 Nro Chasis: - Tipo de motor: -
Kilómetros: - Cilindrada: - Tipo Scanner: No aplica
Estado Cerrado
cgarcia Publicado el 03/02/2014
por cgarcia

Como se comprueba el funcionamiento del sensor de ABS con el osciloscopio o un multímetro ?

Identificación del problema

ESTE CASO ES NUESTRO USUARIO TECHPOINT - RUBEN GALLO.
Quise tomar la señal de un sensor de ABS de un Peugeot 206 modelo 2005 , 1.6 16 válvulas y no lo pude lograr
Primero quise medirle la resistencia , no tiene resistencia entre los dos cables que van al sensor . Por ahí me daba 3 megón, supongo que es óptico.

Me fijo que tiene alimentación de 12 Volt en un cable. Con la ficha del sensor conectada en uso normal, pongo un cable del osciloscopio a masa y otro en el cable sin corriente y no me da ninguna señal, lo pongo en el otro cable y se mantiene en 12 V. constante sin señal, pincho los dos cables y tampoco tengo señal (por supuesto haciendo girar la rueda). conecto los dos cables del sensor desconectado de la instalación y no me da ninguna señal, probé con escala desde 100 mv. y con amplitud desde 1 ms a 500 ms.

Te aclaro que medí dos sensores delanteros y uno trasero, están todos iguales. Pero el ABS funciona correctamente

Categoria: Otros Scanners: - Batería:-

Respuestas